Symptom
ein Report wird nicht per E-Mail an einen Empfänger versendet
der in dem Report genannte Name ist falsch
Ursache
Der Kontakt wurde noch nicht in den Projekt- und Report- Einstellungen hinzugefügt.
Lösung
Loggen Sie sich auf suite.xovi.de ein
fügen Sie den Kontakt dem Projekt hinzu, der den Report per E-Mail erhalten soll und im Projekt angesprochen werden soll
navigieren Sie zu Reporting > Report erstellen > E-MAIL
aktivieren Sie die Checkbox links neben dem Namen des oder der gewünschten Empfänger wie in dem unten abgebildeten Bildschirmausschnitt, damit dieser in dem Report mit dem hinterlegten Namen angesprochen wird
klicken sie auf REPORT ERSTELLEN