Symptom
Unter Reporting > Report Archiv wird bei einem Report der Status WAITING angezeigt. Der Report kann dadurch nicht aufgerufen werden.
Cause
Es sind zu viele Elemente in dem Report konfiguriert.
Resolution
Reduzieren Sie die Anzahl an Elementen in der verwendeten Inhaltsvorlage:
Loggen Sie sich auf suite.xovi.net ein
navigieren Sie zu Reporting > Vorlagen verwalten und klicken Sie auf den Namen der Inhaltsvorlage, die der betroffene Report verwendet
Reduzieren Sie die Anzahl der Elemente in den Kapiteln, sodass nicht mehr als fünf Elemente in einem Kapitel vorhanden sind
klicken Sie auf SPEICHERN